Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» I miei primi 40...mila km
Da Aquilotto69 Lun Set 06, 2010 9:34 pm

» 17, 18, 19 SETTEMBRE - ENTHUSIASIC ADUNANZA 2010
Da adelmo Lun Set 06, 2010 9:10 pm

» Buongiorno a tutti, accogliete un infiltrato?
Da granchio Lun Set 06, 2010 1:22 pm

» ACCORRETE GENTE...
Da Massimo Bordello Sab Set 04, 2010 7:56 pm

» la calda norge che balla!
Da giovaber Sab Set 04, 2010 7:34 pm

» dove si compra?
Da Massimo Bordello Sab Set 04, 2010 1:19 pm

» Parabrezza Norge.
Da Saigo Takamori Ven Set 03, 2010 1:51 pm

» Si chiama il Camaleonte
Da golia Gio Set 02, 2010 5:21 pm

» Anche lui!!!!!
Da golia Gio Set 02, 2010 5:15 pm

» Norge ha cambiato moto?
Da golia Gio Set 02, 2010 5:08 pm

Bookmarking sociale
Conserva e condivide l’indirizzo di Moto Guzzi Enthusiastic Owners Forum sul tuo sito sociale bookmarking
Forum


Norge: Problemi e soluzioni.

Pagina 1 su8 1, 2, 3, 4, 5, 6, 7, 8  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Norge: Problemi e soluzioni.

Messaggio  dab il Lun Giu 01, 2009 10:55 am

In questo post si vuole cercare di riunire in uno schema quante più informazioni possibili riguardo le problematiche della Norge. Le conoscenze di tutti i possessori della Norge sono il pozzo più capiente da cui attingere, quindi 'chi più ne ha, più ne dica'!!
:coolcool: :crossfingers: :tie: :motocool: :motocool: :ciapt: :trumpet: :sunny: :motocool: :motocool: :motocool:

PROBLEMA RISCONTRATOEVENTUALI CONDIZIONI
CAUSA PROBABILE
SOLUZIONI ADOTTATEPOSTATO DA
Nessuno, la Norge va da dio!!Praticamente sempre :D
..è una Moto Guzzi.. :D
Non toccare niente!!!Wobos, interpretato da dab!
Non gira il mot. d'avviamento, anche se il quadro esegue il test.

*vedi anche più in basso: Non parte dopo una caduta.

Solamente a caldo, e con antifurto collegato. A freddo invece riparte.
I cavi che collegano la batteria ai fusibili da 30 e 40 si surriscaldano aumentando la resistenza e diminuendo il voltaggio e l'amperaggio a disposizione, quindi il motorino non gira.
Staccare il fusibile dell'allarme per ripartire, e appena possibile
cambiare i cavi con altri di sezione maggiore e i faston con altri
migliori. (apparentemente i meccanici non ne sono al corrente)
*Controllare anche che la spia della folle sia accesa!!

Adelmo (risolto da Romano)
*Wobos
Check ok all'inserimento della chiave, ma non parte le pompa (e il motore..)
Solo nel caso di antifurto originale montato.
La centralina dell'antifurto originale pare che dopo un pò di tempo si 'sputtani'..
Scablare l'antifurto e ricablare come se non ci fosse (i connettori dovrebbero essere obbligati).
Anche i relè vanno rimessi negli zoccoli originali.

Norge in piega.
Vibrazione rumorosa al cupolino.Un pò a tutti i regimi(giusto?).
Il telaietto tubulare che tiene la carena del cupolino potrebbe essersi spezzato.
Viene sostituito in garanzia, o può essere ri-saldato e magari rinforzato. Meglio se in modo elastico anzichè rigido.(?)
Cavalletto che tocca in piega.Modelli fino al MY'07(corretto?)
il gommino di battuta del cavalletto è quello della serie senza valigie, mentre con esse la marmitta è più bassa.
Tagliare il gommino batti-cavalletto il più possibile per alzarlo e, se
il caso, cambiare la molla dell'ammortizzatore con una più
lunga.(tipo Olhins).
Tutti..
Regolazione elettrica del parabrezza non funziona in una delle direzioni.
Probabile ossidazione del contatto di un interruttore.
(altri?)
Pulire i contatti, spruzzare con un pulisci contatti asciutto, controllare che non penetri acqua.(?)
Battito in testa.

Staratura della Centralina.
Portarla dal meccanico e farla ritarare con l'Axone.
Piguzzi
Borse morbide originali Guzzi sbagliate..
..cioè quelle da inserire nelle laterali rigide.
Hanno forma differente e quindi non entrano bene.
Dopo proposta di alcuni, ne sono state fatte altre aftermarket. le trovate su [Devi essere iscritto e connesso per vedere questo link]Tutti.
Il baule posteriore vola..
..non c'è neanche bisogno di grandi buche..
Il modello veccchio è stato richiamato, e modificato il dentino da plastico a metallico, ma cmq rimane il rischio di sgancio.
Tutti consigliano di evitare il baule originale e di scegliere altre valide alternative, ma per tenere l'originale si risolve con due bei bulloni da 6, e dadi autobloccanti con rondelle e grover.
Argento e Gufrea.
Non parte dopo una caduta.
Succede anche se si appoggia a terra su un lato, da fermo e da spenta.
Merito del sensore di caduta.
Basta aspettare qualche minuto(tra i 2 e i 5 min.) e riparte.
Ciccio, confermato da Piguzzi e Aquilotto69.
Manopole che non scaldano.
Più facile che succeda ad una manopola per volta.
Probabili connettori ossidati.
I connettori si trovano sotto al serbatoio, bianchi a due fili: blu e blu-nero. basta staccarli e spruzzare con antiossidante.
Aquilotto69.
Aggiunta agli attrezzi della Norge.

Per viti plancia:
Per vari contatti:
Brugole piccole (1-1,5 ?)
Bomboletta antiossidante.
Piguzzi.
Dab.
Chiedo aiuto a tutti per ampliare la scheda. fornitemi notizie, o correzioni su quello che ho già trascritto, e aggiungerò/correggerò.

ciaps!!!


Ultima modifica di dab il Mar Giu 09, 2009 7:21 pm, modificato 18 volte

dab

Numero di messaggi: 66
Età: 37
Località: Labico
Data d'iscrizione: 25.05.09

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  piguzzi il Lun Giu 01, 2009 10:19 am

bell'idea........................

te l'appoggio :D :D


:angel:


solo non ho una cippa da dirvi per il momento.....

:tie: :tie:

piguzzi

Numero di messaggi: 316
Età: 56
Località: sassari
Data d'iscrizione: 02.09.08

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  dab il Lun Giu 01, 2009 10:31 am

piguzzi ha scritto:bell'idea........................

te l'appoggio :D :D
...mmmh.. anche no!! Suspect

piguzzi ha scritto:
solo non ho una cippa da dirvi per il momento.....

:tie: :tie:

bene invece!
il primo punto sarà:
problema: nessuno -> soluzione: nun toccà niente!!!

:lachen: :lachen: :lachen:

dab

Numero di messaggi: 66
Età: 37
Località: Labico
Data d'iscrizione: 25.05.09

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  Wobos il Lun Giu 01, 2009 7:09 pm

:tie: la mia và che è una meraviglia!!!! :tie: :tie: :tie:

Wobos

Numero di messaggi: 2263
Età: 46
Località: monterenzio(BO)
Data d'iscrizione: 06.08.08

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  dab il Lun Giu 01, 2009 7:56 pm

Wobos ha scritto::tie: la mia và che è una meraviglia!!!! :tie: :tie: :tie:

certo che ti va bene!! proprio perchè quando hai avuto problemi c'è stato qualcuno che t'ha aiutato, no?
dai, butta la in sintesi se t'è successo qualcosa tipo spegnimenti o rumori, o vibrazioni o chesso'io e come l'hai risolto, che poi si fa uno schemino.

...e poi wobos, me l'hai detto tu dal forum di AG di venire a fare un giro tra gli 'entusiasti', quindi almeeno dammi retta!!!!! :-L: :lachen: :D

dab

Numero di messaggi: 66
Età: 37
Località: Labico
Data d'iscrizione: 25.05.09

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  adelmo il Lun Giu 01, 2009 9:12 pm

io io domani ti spiego ora non posso

adelmo

Numero di messaggi: 981
Età: 49
Località: vaiano (PO)
Occupazione/Hobby: , hobby moto guzzi,pesi,viaggi,cazzeggiare con i norgistiguzzisti
Data d'iscrizione: 21.06.08

Vedere il profilo dell'utente http://www.mcgranducatoditoscana.it

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  adelmo il Mar Giu 02, 2009 9:31 pm

allora il mio caso è simpaticamente semplice e incazzoso allo stesso tempo
ma veniamo ai fatti: un anno fà la moto incominciava a dare dei brutti segni partivo fancendo 20km e se la spengevo e dopo pochi minuti cercavo di riavviarla lei mi lasciava a piedi
girando la chiave partiva tutto lucine pompa etc etc etc, ma premendo strat non succedeva niente si sentiva il tic del relè e poi niente
aspettavo un pò e poi si ripartiva
allora la porto in concessionaria tra l'altro era anche in garanzia!
subito mi dicono che è la batteria e io assicuro che è nuova loro controllano ma la batteria và bene
allora la lascio li e torno a casa in treno
dopo 2 settimane mi chiamano e mi dicono che la moto è pronta
abbiamo sostituito l'alternatore era lui che non caricava tutto in garanzia ovviamente
bene riprendo la moto e i valori che leggo sul voltimetro di bordo sono identici a prima 12.3 non di più
a mi avevano staccato anche l'antifurto ...provala così a volte danno problemi sulle moto
ok vado cosi, tutto bene fino alla fine di settembre poi decido di riattaccarlo
ancora tutto ok sino al 10 maggio 2009 quando riaccompagnando gli amici all'autostrada io e acquilotto facciamo per ripartire e puff ..................a piedi solito problema
menomale che il buon romano tecnico motoristico sopraffino interviene e inizia a smontare tutto sino a quando non si accorge che i 20cm di cavo che vanno dai fusibili da 30 e 40 visibili semplicemente alzando la sella , sono a dir poco roventi
ecco la causa si riscaldano e fanno resistenza impedendo di fatto il passaggio degli ampere necessari all'avviamento del motorino
tanto per ripartire stacchiamo l'antifurto
poi una volta tornato a casa con calma ho provveduto a sostituire i 2 cavetti con altri di diametro maggiore e ho sostituito anche tutti i faston che mi sono capitati a tiro ci vogliono di quelli apposta per gli spinotti bianchi sono un pò più lunghi e c'è un incastro che impedisce che si muovano
anche se a dire il vero ci andrebbero ben altre connessioni
poi preso dalla foga ho sostituito anche i capicorda della batteria ma è stata un operazione assolutamente inutile
comunque solo sostituendo i 2 cavetti incriminati e relativi faston
sono passato da 12,1 a 13,3/13
bè direi che il miglioramento c'è stato e soprattutto ora non scalda un bel niente e almeno per questo problema non rimango più a piedi (spero) certo non vedo i 13,6/7 come dicono i guru
ma credo che mi possa accontentare certo se qualcuno sa dirmi dove dovrei mettere le mani ulteriolmente lo farei con gran piacere, per quadagnare quei pochi volt che mi mancano
ma romano dice che và bene quindi ...............
ora io dico il conce l'ha tenuta 2 sett mi ha detto che aveva cambiato l'alternatore e magari lo ha anche messo in conto alla guzzi ...............e poi????
non ha risolto un cazzo!!! anzi sicuramente non ci ha capito un cazzo!!!!!!!!!!!!!!!!!!!!
altrimenti 20cm di filo credo che sarebb stato in grado di sostituirlo
e poi si lamentano perchè non vendono con un assistenza così ci dovrebbero baciare i piedi
spendiamo 15/16 mila euri di moto e poi i mecca non individuano neanche un filo in 2 settimane
quando il sig. romano nel piazzale di un area di servizio con solo un cacciavite ed un fusibile in 10 minuti secchi ha trovato il problema
Suspect

Acquilotto :celebration: :celebration: :celebration: :celebration:

adelmo

Numero di messaggi: 981
Età: 49
Località: vaiano (PO)
Occupazione/Hobby: , hobby moto guzzi,pesi,viaggi,cazzeggiare con i norgistiguzzisti
Data d'iscrizione: 21.06.08

Vedere il profilo dell'utente http://www.mcgranducatoditoscana.it

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  dab il Mer Giu 03, 2009 6:05 pm

Ecco, ho preparato la tabella, che ve ne pare? può essere utile?

ciaps!!!
(spero di non doverla riempire con esperienze personali.... :crossfingers: :crossfingers: :crossfingers: )

dab

Numero di messaggi: 66
Età: 37
Località: Labico
Data d'iscrizione: 25.05.09

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  Wobos il Mer Giu 03, 2009 8:46 pm

dab ha scritto:
Wobos ha scritto::tie: la mia và che è una meraviglia!!!! :tie: :tie: :tie:

certo che ti va bene!! proprio perchè quando hai avuto problemi c'è stato qualcuno che t'ha aiutato, no?
dai, butta la in sintesi se t'è successo qualcosa tipo spegnimenti o rumori, o vibrazioni o chesso'io e come l'hai risolto, che poi si fa uno schemino.

...e poi wobos, me l'hai detto tu dal forum di AG di venire a fare un giro tra gli 'entusiasti', quindi almeeno dammi retta!!!!! :-L: :lachen: :D
:coolcool: :D


Allora, a 600km circa mi hanno riscontrato una perdita di olio dal carterino posto sul frontale del motore.....soluzione, Oringmontato male, tralascio chi me lo ha RImontato male....... Twisted Evil ...
Modello'06 tagliato gommino cavalletto centrale e sostituito mollone......

Nulla di più da dire.

:coolcool:



capitato ieri......giro la chiave, chek ok,
pigio e non và....controllo il cavalletto laterale, chiuso,....la moto
l'avevo appena spostata quindi era in
folle.....riprovo....nulla.....alla fine non avevo fatto caso alla spia
folle spenta....smarmigo sulla leva per fare il contatto e tutto
riparte regolarmente.....ora, attenzione alla spia !....premetto cmq che la mia spia
funziona benissimo....ci avevo preso contro inavvertitamente
continuando a rimanere in folle!!...lo scrivo perchè non sempre è automatico caderci con l'occhio sopra.....almeno per me!!!

Wobos

Numero di messaggi: 2263
Età: 46
Località: monterenzio(BO)
Data d'iscrizione: 06.08.08

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  piguzzi il Mer Giu 03, 2009 9:24 pm

:D :D allora.........................

cavalletto centrale. sfettolato il tampone di fine corsa ma e' inutile, tocca ancora(e non sono Valentino)
mollone posteriore e forcella: ordinato i ricambi da Olhins. alla fine mi sono rotto le balle.
picchia in testa, ma basta un richiamo alla taratura.
va che non riesco a scenderne .... :D :D :D

sono innamorato della ia norge, che ci posso fare?? :flowers:

piguzzi

Numero di messaggi: 316
Età: 56
Località: sassari
Data d'iscrizione: 02.09.08

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  adelmo il Mer Giu 03, 2009 9:38 pm

dab ha scritto:Ecco, ho preparato la tabella, che ve ne pare? può essere utile?

ciaps!!!
(spero di non doverla riempire con esperienze personali.... :crossfingers: :crossfingers: :crossfingers: )

scusa ma dove è stà tabella ?? io non la vedo

adelmo

Numero di messaggi: 981
Età: 49
Località: vaiano (PO)
Occupazione/Hobby: , hobby moto guzzi,pesi,viaggi,cazzeggiare con i norgistiguzzisti
Data d'iscrizione: 21.06.08

Vedere il profilo dell'utente http://www.mcgranducatoditoscana.it

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  giovaber il Mer Giu 03, 2009 10:02 pm

cari ragazzi è il bello della guzzi......non tutti possono permettersi di gudarla.....se poi vi volete ridurre a diventare dei mucchisti.....cell e assistenza stradale.....be quando qlc di elettronico non va mi caco sotto...bei tempi quando viaggiavo con cavetto accelleratore, frizione chiave a tubo n°7 per il cavo frizione, centraline, candele e fusibili....chi me la fermava...... :-L:

giovaber

Numero di messaggi: 1306
Età: 45
Località: La Spezia
Data d'iscrizione: 20.10.08

Vedere il profilo dell'utente http://www.motauri.it

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  dab il Mer Giu 03, 2009 11:05 pm

adelmo ha scritto:
dab ha scritto:Ecco, ho preparato la tabella, che ve ne pare? può essere utile?

ciaps!!!
(spero di non doverla riempire con esperienze personali.... :crossfingers: :crossfingers: :crossfingers: )

scusa ma dove è stà tabella ?? io non la vedo

l'ho messa nel primo messaggio di questo argomento. si vede?

dab

Numero di messaggi: 66
Età: 37
Località: Labico
Data d'iscrizione: 25.05.09

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  dab il Mer Giu 03, 2009 11:10 pm

giovaber ha scritto:cari ragazzi è il bello della guzzi......non tutti possono permettersi di gudarla.....se poi vi volete ridurre a diventare dei mucchisti.....cell e assistenza stradale.....be quando qlc di elettronico non va mi caco sotto...bei tempi quando viaggiavo con cavetto accelleratore, frizione chiave a tubo n°7 per il cavo frizione, centraline, candele e fusibili....chi me la fermava...... :-L:
D'accordissimo! anzi a maggior ragione può essere utile, proprio perchè non c'è più la vitina del minimo da girare, ma si può andare incontro a diversi problemini di una moto giovane e purtroppo non affidabilissima, e quindi sapere cos'è successo ad altri, ti può far evitare di chiamare il carro attrezzi.
mica tutti sanno quale fusibile staccare in quale situazione!

:crossfingers: :crossfingers:
ciaps!

dab

Numero di messaggi: 66
Età: 37
Località: Labico
Data d'iscrizione: 25.05.09

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  Stellona il Gio Giu 04, 2009 5:25 am

bel lavoro dab !! :coolcool: :coolcool:

Stellona

Numero di messaggi: 729
Età: 43
Località: godega sant'urbano
Occupazione/Hobby: bevo e sono felice. pero' sono felice anche da sobrio!!
Data d'iscrizione: 10.07.08

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  guzzyo il Gio Giu 04, 2009 6:26 am

[Devi essere iscritto e connesso per vedere questo link]

Suspect

guzzyo

Numero di messaggi: 896
Età: 56
Località: Lorraine - France
Data d'iscrizione: 07.08.08

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: Norge: Problemi e soluzioni.

Messaggio  dab il Gio Giu 04, 2009 8:43 am

guzzyo ha scritto:[Devi essere iscritto e connesso per vedere questo link]

Suspect
carino. certo che farsi spedire un pezzo di plexiglass dagli usa e pagarlo 230 dollari...(160€ circa?)..
cmq, mi sembrava dalle foto che in cima fosse dritto. a questo punto farei come già ho fatto su un gsx-f, comprando una lastra di un metro per un metro di DEXAL, che è simile al plexiglass, ma che invece di spezzarsi, si piega e si riesce a curvarlo un pò col calore. l'ho presa da 4mm e la pagai 60 €, e riuscii a tirarne fuori due di parabrezza. e quelli erano più difficili perchè ho dovuto fare le linguette piegate e forate. qui si tratta solo di ritagliare il contorno!!!

grazie cmq dello spunto guzzyo. au-revoire!

dab

Numero di messaggi: 66
Età: 37
Località: Labico
Data d'iscrizione: 25.05.09

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Pagina 1 su8 1, 2, 3, 4, 5, 6, 7, 8  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

Permesso del forum:
Non puoi rispondere agli argomenti in questo forum